里诺快递单打印软件帮助文档

感谢：

感谢您使用里诺快递单打印软件，软件的后台数据库使用的是Access2000(中文版)，里诺快递单打印软件为商业软件，您需要购买才能正常使用本软件。程序启动后如下图所示：

合理使用本软件，可帮助您提高工作效率和业绩。

第一次使用：

如果您是第一次使用本软件，请阅读“操作手册”。

在使用中碰到问题的解决办法：

1. 如果您在使用软件的过程中碰到问题，请先在本帮助文档中寻找答案。

2. 如果通过以上措施还找不到满意的答案，请访问本公司的网站寻求帮助。
或者您可以在论坛发布描述该问题的文章。

3. 如果论坛中也找不到满意的解决办法，请写电子邮件给我们公司的技术支持:
lenosoft@21cn.com

希望我们的服务能使您满意。
Copyright © 2003-2013 里诺软件


快递单查询

点击菜单[历史单管理]→[快递单查询]，此时设置界面如下图所示：

只要填写了快递单并保存了快递单据信息，都可以在[快递单查询]中保存记录并查看。

修改：选中要修改的快递单信息，点击[修改]按钮，进入修改界面。如下图所示：

快递单号、寄件方、收件方在填写快递单的时候就已经录好了。补录区部分是根据每张快递单的实际情况，比如货品名称、重量、付款方式、是否签收、签收日期等信息，方便今后查询使用。点击[保存]按钮，会提示[保存成功]，信息则修改完毕。

查询：在搜索客户框中输入要搜索快递单的关键字，点击[查询]按钮，都可以模糊查询出来。

删除：选中要删除的快递单信息，点击[删除]按钮，此快递单信息则清除。


往来客户

发件单位：

从下拉菜单[基础资料]→[往来客户]，启动往来客户资料窗口。如下图所示：

单击新增按钮，在基础资料中输入客户信息，再点击保存按钮，该单位的资料即保存进去了。如下图所示：

收件单位：

作为快递单打印软件使用者，发件单位往往比较固定，用的更多的反而是录入收件单位。新增客户的操作方法同录入[收件单位]相同。在此就不一一介绍了。

查询：在搜索客户框中输入要搜索客户的关键字，点击[查询]按钮，都可以模糊查询出来。

修改：选中要修改的客户信息，点击[修改]按钮，则进入修改界面，在基础资料中修改客户信息，再点击[保存]按钮，会提示[保存成功]，信息则修改完毕。

删除：选中要删除的客户信息，点击[删除]按钮，此客户信息则清除。


地区划分

添加省：

从下拉菜单[基础资料]→[地区划分]→[添加省]，启动添加省份资料窗口。如下图所示：

单击[新增]按钮，在所在省输入框中输入省份信息，再点击[保存]按钮，该省份的名称即保存进去了。如下图所示：

添加市：
从下拉菜单[基础资料]→[地区划分]→[添加市]，启动添加市资料窗口。如下图所示：

单击[新增]按钮，在所在省下拉选项中选择一个所在省份信息，在所在市输入框中输入要增加的市信息，再点击[保存]按钮，对应该省份的市的名称即保存进去了。如下图所示：


快递单填写与打印

从下拉菜单[新单据打印]→[填写快递单]，启动打印单据窗口。如下图所示：

一.直接填写打印

填写与打印

您可以直接在要打印的快递单模板的文本框处输入要打印的寄件人和收件人信息，点击打印并保存，您所录入的打印信息则录入到[快递单查询]中，快递单也随之打印出来。

打印整体偏移设置

里诺快递单打印软件快递单模板设置好后，根据每个用户所使用的打印机的不同、放置的快递单纸张位置的不同，会存在打印整体偏移调整的需要。打印一张快递单，如果发现整体偏移，可按以下操作方法进行打印设置：

点击菜单[打印设置]→[打印整体偏移]，此时设置界面如下图所示：

选中一款快递单模板，右侧箭头所示按钮，[↑]表示整体打印下移“-1像素”，[↓]表示整体打印下移“1像素”；[←]表示整体打印右移“-1像素”，[→]表示整体打印右移“1像素”。您也可以直接通过右侧的[整体打印右移]、[整体打印下移]的上下菜单箭头逐一递增或递减像素。

点击[保存设置]按钮，此快递单打印设置完毕，今后打同类型快递单则会默认此设置打印。点击[退出]按钮，打印设置界面关闭。

二.选择式填写打印

在往来客户中录好了寄件人和收件人后，下一步填写快递单。里诺快递单打印软件有EMS邮政快递、申通快递、顺丰速运、天天快递、圆通速递、中通速递等现成的快递单模板供您选择，下面以打印EMS邮政快递单为例。如下图所示：

在寄件人姓名处，鼠标点击下拉菜单，双击选择寄件人，寄件人信息则会在模板处显现。收件人的打印信息录入方法相同，在此就不一一介绍了。

注意：保存的单据为了方便查看，你可以在填写快递单界面输入快递单号、交寄日期；并勾选[目的站=城市]，方便今后在[快递单查询]板块查询。

三.批量打印

设置默认寄方

如果平时寄件人固定，点击[基础资料]-[设置默认寄方]，此处可设置默认寄方。以后寄件人信息就不需要每次选择设置了。

批量打印设置

点击[填写快递单]-[批量打印]，请将要批量打印的收件人归纳到一种客户类别中，选择批量打印时，就可以通过鼠标拖动所要打印的客户信息，点击[批量打印]，即刻便可打印所有选中收件人的快递单。


设计模式

里诺软件的快递单模板支持自定义，下面详细为大家介绍。点击菜单[填写快递单]→[设计模式]，此时设计界面如下图所示：

显示参数设置：

具体某个蓝色文本框位置不对，比如寄件地址位置偏移，而寄件人、寄件手机等都准确的话，鼠标点击后蓝色文本框变为红色，处于编辑状态。都可以通过鼠标拖动、拉伸等操作调整位置。右侧的显示参数框可以很直观的记录下输入的框高、框宽像素、距左、距右尺寸，如下图所示：

打印参数设置：

打印参数是设置所打印出的文字的字体、字号、是否加粗、斜线、下划线等设置。具体某个蓝色文本框比如：寄件地址，在字体下拉菜单处设置[宋体]、字号下拉菜单处设置[12]号字；勾选加粗、斜体。点击打印预览，如下图所示：

关闭打印预览界面，将其他文本框都设置完毕后，点击[保存设置]，模板的设计完成。


注册购买

《里诺快递单打印软件》是共享软件，是以“先试用后付费”的方式销售的。没有注册的软件只能录入50条记录。可以打开软件注册窗体，点击“在线购买”，或者“购买注册”图标，即可按我们指定地址上的购买方式购买了。购买后输入正确的注册码，点击“注册”按钮便可。

《里诺快递单打印软件》的购买费用为 30元 人民币，您注册后便可永久使用并享受软件的免费升级服务！

提示：除官方网站提供的购买地址外，其余均为虚假盗版序列号，请慎重购买！