软件简介

里诺固定资产及设备管理系统帮助

感谢:

感谢您使用里诺固定资产及设备管理系统，软件的后台数据库使用的是Access2000(中文版)，里诺固定资产及设备管理系统软件为商业软件,您需要购买才能正常使用本软件.程序启动后如下图所示

合理使用本软件，可帮助您提高工作效率和业绩。

第一次使用
如果您是第一次使用本软件，请阅读"操作手册"。

在使用中碰到问题的解决办法：
1， 如果您在使用软件的过程中碰到问题，请先在本帮助文档中寻找答案。

2， 如果通过以上措施还找不到满意的答案，请访问本公司的网站寻求帮助。
或者您可以在论坛发布描述该问题的文章。

3， 如果论坛中也找不到满意的解决办法，请写电子邮件给我们公司的技术支持:
lenosoft@21cn.com
客 服 QQ: 171755331 16380858
售 后 QQ: 759782126
客服电话: 0714-6252277 400-670-2577转1
手机：(0)18672215522

希望我们的服务能使您满意。


前 言

具体操作请查阅《操作手册》。


注 意 事 项

 使用软件之前，请将日期格式设置为标准格式如：2003-10-19如果日期格式设置为03-10-19这样的格式，系统会产生错误。 设置方法一：从开始菜单选择设置/控制面板,打开控制面板后，选择区域设置,在区域设置窗口打开后，再选择日期选项卡，然后在短日期样式一栏中选择yyyy-mm-dd,然后单击确定按钮即可。


注 册 购 买

"里诺固定资产及设备管理系统"为商业软件,需注册才能永久使用全部功能并享受免费升级服务。没有注册只能使用30天,且只能输入20条设备记录。只有您的注册，才能使本软件得以持续升级，不断完善。

"里诺固定资产及设备管理系统"的注册费用为 500 元人民币,您注册后可以享受软件的终身免费升级服务，并且还可以得到我们的技术支持服务!

软件注册方法
选择菜单“帮助文件”->“软件注册”，输入正确的注册码，点击“注册”按钮便可。

服务承诺

凡是购买我们软件的用户，我们会在48小时以前给您寄出注册码，并且为您提供终身免费升级服务。
如果您是在在线注册购买的，只要您银行转帐成功，系统会自动给您发送注册码，而你也同样成为我们的正式用户，享有我们以后为您提供的升级服务和咨询服务。

联系方法

如有疑问或任何建议请与我们联系
联系方法:
E-mail:lenosoft@21cn.com
客 服 QQ: 171755331 16380858
售 后 QQ: 759782126
客服电话: 0714-6252277 400-670-2577转1
手机：(0)18672215522
希望我们的服务能使您满意。