New Page 1

=============== 里诺服装进销存软件(单机版) V2.00 ===============

里诺服装进销存管理软件是一款专业的服装管理软件。软件界面设计简洁，美观，其人性化的软件流程，使普通用户不需培训也能快掌握软件操作使用方法，上手极易。强大报表与集成查询功能是本软件的最大特色，所有功能在用户需要使用的地方自然体现。特别适合于各服装专卖店等使用。
主要功能特点：
1 完善的POS销售管理，进货管理，便捷的收银，打印小票，满额促销，VIP会员卡销售；
2 方便明了的商品浏览，设置库存报警数量以及颜色，快速的查找类别；
3 快速的查看当日销售统计，员工销售业绩，使您对员工的工作情况了如指掌；
4 多样的统计分析，营业统计，进货统计，库存统计，退货统计，销售统计，使您对您的商品销售情况了解清晰；
5 商品资料数据：轻松备份、恢复、压缩数据；
6 基本信息设计：用户可以自定义商品类别、商品颜色等多种信息，实用性更强，使用更加灵活；
7 完善的操作员权限管理：多用户,分级授权,互不干扰,轻松网络办公；
里诺服装进销存软件将助您轻轻松松做好服装销售管理工作。网络版可以多台电脑联网使用，数据共享，同时操作各项软件功能。软件用户量庞大，遍及全国各地，用户群覆盖各行各业。

软件开发商:里诺软件
网站:http://www.lenosoft.net
信箱:lenosoft@21cn.com
电话:0714-6238383
传真:0714-6238277
QQ: 171755331

Copyright © 2003-2008 里诺软件


点击【进货管理】按钮，即可进入<进货管理>页面，如下图所示：

此窗体可以方便的对进货批次进行查询，方便的<导出Excel>，<Excel样式打印>和<横向统计>功能。

点击【添加商品】按钮将进入<批次管理>窗体，如下图所示：

在这里您可以设置该进货批次的时间以及备注信息，点击【确定】就可以将进入<商品添加>窗体：

输入框后“□”是什么意思?

将“□”打勾，下次进入该窗体时，这个“□”所对应的输入框内的内容将显示在该输入框。例如：您在<名牌>标签后输入了“耐克”,然后勾上了"□",关闭窗体后，下次进入该窗体时该输入框的内容就默认为“耐克”了。

注意：售价折扣必填，您可以将其默认为1，输入1，然后将“售价折”扣后的“□”打上勾即可。

窗体下方的网格你需要在此输入商品的颜色及进货的大小和数量，注意：“颜色/编号”项必填，否则无法保存。

您也可以点击【编码（条码）纵向输入模式】按钮，变成编码纵向输入模式，操作与该页面类似，页面如下图：


点击

点击【POS销售】按钮，即可进入<销售管理>页面,如下图所示：

⑴ 销售单基本数据填写；

⑵ 销售信息表格显示；

⑶ 商品输入与结算；

⑷ 商品销售、退还修改；

⑸ 系统设置与价钱显示。

⒈销售基本数据填写

<客户类型：>输入客户的类型，客户类型分两种：普通客户和贵宾客户；当选择“贵宾客户”，要输入该“VIP”用户名称；

<经手人：>输入销售此商品的店员名称；

<销售日期：>输入商品销售的日期；

<折扣选择：>输入商品的折扣类型；

⒉销售信息表格显示

这里分为<销售1><销售2><销售3>，当多人购买时，您可轻松应对，不同的人对应不同的销售表格；

⒊商品输入与结算

输入框中输入商品编码，销售表格将会添加该商品编码所对应的商品；支持<扫描枪>录入；双击输入框或者按<Ctrl+S>将弹出<商品浏览>窗体，<商品浏览>窗体功能详见左边目录下的【商品浏览说明】；

点击【<F5>结算】按钮可进行销售结算，结算窗体如下图所示：

<收款方式:>可选择“现金”与“银行”两种，选择“银行”该销售额将不纳入钱箱中。

⒋商品销售、退还修改

点击【修改】按钮将进入商品修改页面，如下图所示：

在这里您可以更改该销售商品的<数量>、<折扣>、<售价>、<营业员>等信息；

点击【无码销售】按钮将出现<无码销售>窗体，在<无码销售>窗体中输入价格即可实现无码销售；该功能主要适合于快速、未登记的商品销售，您可以在【日销售明细模块】中补齐该商品编码；

点击【删除】按钮将实现对网格中的商品删除操作；

点击【清空】按钮将把网格中的记录全部删除；

点击【设为赠品】按钮将把指定的商品当价格为零销售；

点击【满额销售】按钮，然后设置促销方式，点击【应用】按钮即可实现满额销售促销功能；

点击【退换及查询】按钮，将进入【退换货及查询】模块，具体说明请看左边目录下的【退换货说明】；

点击【横向统计】按钮，将进入<横向统计>窗体，具体说明详见左边目录的【横向统计说明】；

⒌系统设置与价钱显示

点击【系统设置】标签将进入<打印设置>窗体，具体说明详见左边目录的【打印及钱箱设置】；

其它两个标签显示销售商品的销售价、以及销售商品的原价和数量；


点击【销售订货】按钮，进入<销售订货>界面，如下图所示：

您可以在该界面<添加订货单>，实现订货单查询，订货转销售，此窗体功能简单，详情请查看软件。


点击【VIP管理】按钮，进入<VIP管理>窗体，如下图所示：

此窗体可以查询VIP客户，查询VIP客户积分，添加、编辑和删除VIP客户，此窗体操作简单，详情请查看软件。


点击【库存管理】按钮，进入<库存管理>界面，如下图所示：

此窗体可以实现库存商品的详细查询、库存的清理和修改，具体如下：

上部的网格可以实现对库存商品的各种分类查询，方便的查阅您的商品库存信息，使您可以有效的管理。

下部的网格内容即是商品库存信息的明细记录，右键点击下部网格，可弹出如上图所示的快捷菜单。

点击【修改库存信息】，将弹出<库存信息调整窗体>，如下图所示：

在这里您可以根据需要修改您的商品信息。

点击【批量修改】，将弹出<库存批量修改>窗体，如下图所示：

此操作支持批量修改，如：在库存管理窗体按住<Shift>或者<Ctrl>选择您需要修改的商品，然后点击鼠标右键弹出菜单，选择【批量修改】即可。

选择您需要修改的记录信息，然后在该项后面的“□”打上勾，即可修改数据了，输入完后请点击【确定】以保存。

点击【删除库存】按钮，将弹出对话框询问你是否删除，确定即可删除该商品信息，删除后，数据表将不在存在该商品的任何库存信息。

点击【库存清理】按钮，您可以搜索出在您设置的指定天数内的无销售记录、库存=0、无进货、无变动的商品记录，如需清理，点击【开始执行清理，在库存中删除】按钮即可。

<库存管理>窗体还可实现简单的查询，打印等功能。


点击【日销售明细】按钮，进入<日销售明细>窗体，窗体如下所示：

此窗体可以查询当日、当月或者根精确时间的销售记录。可对指定的销售记录实现补打小票、无码处理、编辑备注和售货员等信息。具体如下：

右键点击上方网格，可弹出快捷菜单按钮，

点击【补打小票】，可以补打未完成的小票记录。

点击【无码处理】，可以将<POS销售>中的无码销售商品的信息补充完整。

点击【删除此记录】，即将该销售记录删除，库存还原。

窗体中部红色字体显示的选择框<显示库存对照表>查看该销售商品的库存信息，方便您的管理，其它功能请查看软件。


点击【调拨/盘点/丢失 登记】按钮，进入该窗体，界面如图所示：

此界面操作简单，详情请您查看软件。


点击【库存盘点对照表录入】按钮，进入<库存盘点>窗体，窗体如下图所示：

此窗体右上的表格显示库存分类的商品库存数量和已盘点数量。

<商品编码>标签下的输入框支持条码枪输入，输入后，点击【保存到列表】可盘点该商品的盘点记录。录入完毕后，查看该商品的差异数量，点击【查阅盘点结果】按钮，可对有差异和无差异的商品盘点信息进行确定和删除。

此窗体支持票据打印，方便您的仔细查阅。


点击【库存来往帐查询】，进入该窗体，窗体界面如下图所示:

此窗体可以查询某商品的详细库存、进货、销售和库存变动记录。


点击【钱箱管理】，进入该窗体，界面如下图所示：

可以方便的查询出上次<出纳>到选择的金钱收益。

注意：收款类型为银行的收益将不累加到钱箱收益中。


点击【利润统计分析】按钮，进入该窗体，窗体如下图所示：

此窗体可以方便地让您第一时间知道您的利润毛利信息。

右键点击下方的网格然后选择相应菜单可以更改您的商品成本信息。

此窗体功能比较简单，具体请查看软件。


点击【进货统计分析】按钮，进入该窗体，窗体如下图所示：

窗体上方显示库存商品的分类查询，方便的知道数量和成本。右键点击窗体下方的网格将弹出快捷菜单，选择修改商品信息，可以对指定的商品进行修改。其它功能详见软件。


点击

点击【退货统计分析】按钮，进入该窗体，窗体如下图所示：

此窗体功能可以让您对市场和客户需求进一部分析，让您下次进货有更好的选择。


点击【销售排行分析】按钮，进入该窗体，窗体如下图所示：

此窗体方便您对商品销售记录的查询，方便的知道热销商品，让您对市场需求了如指掌。


窗体如下图所示：

此窗体可以轻松的实现库存的简单查询，快捷方便。

窗体左边的树形可以很方便的实现组合查询功能，只需勾上选择框，然后点击下方的【查询选中项】按钮即可。

点击【全部取消】按钮，您勾上的选择框将会全部恢复初始状态。

点击<只显示过时商品>检查框，可查询出您所设定日期内的所有过期商品，方便您的进货与销售；

点击【添加商品】按钮将进入添加商品的窗体，跟<进货管理>的<添加商品>类同。

点击【横向尺码统计】按钮将进入库存的横向统计页面。

点击【设置库存报警颜色、数量及时间】按钮，将进入该设置窗体，如下图所示：

默认过期时间为30天，在这里您可以随意设置您喜欢的颜色。<商品浏览>窗体左下的标签既是您设置的颜色。


窗体如下图所示：

此窗体可以方便的让您浏览、查看商品的销售及库存信息；


点击【系统设置】，然后选择【票据打印开启及设定】将进入设置<票据打印>窗体，如下图所示：

设置完毕保存即可。


界面如下图所示：

注册时请您将“机器码”发给我们即可。