系统简介

里诺足浴管理软件

系统简介

里诺足浴管理软件是一款专门为洗浴中心设计研发的一款管理型软件。它集前台收费系统，员工管理系统，会员管理系统等强大功能为一身；以满足行业的管理需要。软件界面简洁美观，人性化的向导式操作流程让普通用户不需培训也可轻松掌握使用，是足疗足浴中心信息化管理理想的管理软件。目前已在全国众多足浴城得到广泛使用。

软件功能特点：

1、支持自定义房间号、房间类型及房费 。

2、可设置多种服务项目及商品种类。

3、软件可设置技师的轮牌提成与点钟提成；

4、可设置员工排钟方式，随意设置员工排钟顺序。

5、强大的会员管理功能，会员卡、储值卡合二为一，可设卡密码，批量发卡和存款，方便快捷, 会员卡不同的类型可设置不同的优 惠方式(会员价、正常或不同折扣)

6、完善的权限管理功能,使用户的权限分配一目了然。严格限制操作员权限，避免越权操作。

7、能自动对库存超限的商品报警，多种报表功输出功能，让你的仓库管理工作轻松自如。

8、完善的报表信息，可查询员工提成、服务情况及产品销售情况；

9、操作员可对消费但未结帐的单据进行修改、删除 ；服务项目可修改、定价，允许特殊打折。

10、软件允许不同房间/手牌的客户合并房间/手牌一起结帐；同一房间/手牌的客户可拆分单据，分开结帐。

11、安全可靠的数据库备份和恢复功能。

12、支持Pos58小票打印机、钱箱等硬件。

13、所有报表均能方便导出EXCEL文件。


钟房状态

房间状态

营业：有客人在房间，而且有技师在对其做服务。
休息：指房间里面有客人在，客人刚进入房间还没开始做服务或服务已做完，客人在房间休息，这两种情况的房间状态都为休息。完成服务后，暂未结账也显示为休息。
清台：结账后，房间再清理暂不能使用。点击清台后房间显示为空闲
空闲：指房间没有技师在里面做服务，也没有客人在房间，空闲状态的房间颜色为白色，房态图上显示
为“空闲”两个字。

前台收银

现金：选中要结帐的房间/手牌，点击“现金支付”结算方式，弹出现金支付窗口，输入现金收款金额，如有抹零或者整单打折情况，则先选择折扣方式，再选择现金支付点击“确定”即可。
会员卡支付：使用会员卡结帐，首先在会员刷卡中填入相关信息，在弹出的窗口中输入或读取会员卡号，系统自动找到该会员卡及会员的相关信息，可以在“查询”中看到会员卡的信息及会员消费情况，点击“会员卡支付”弹出会员卡结帐窗口。

合并

 当不同房间或手牌的客人要一起买单时，使用“合并手牌/房号”的功能，可以将所有要结帐的房间合并到一起，然后在一起结帐。选中房间，鼠标右键界面的“合并”按钮，打开如图所示窗口。点击“收银”界面的“合并手牌/房号”按钮，打开如图所示窗口。窗口上部门的表中为所有未结帐的客人的房间，在此列表中选择要合并的房间，点击“保存”按钮此房间的项目会自动添加到下面要合并的房间列表中。 合并完成后，在收银界面的列表中显示出“合并”内容，结帐时只需点此房间，便可完成所有团队的结帐操作。

转房

转房的操作很简单，在“房间状态”窗口中选择需要更换房间，再选择要更换到的房间号，直接点击“转房”即可完成操作。更换房间的结果可以在“钟房状态”窗口中查看，被更换房间的技师编号已经在原房间看不到了，原房间如没有技师，会自动变为入客状态，更换到的房间会显示换过来的技师编号，服务项目与服务时长仍会接着前面的时间来计算。


基础资料

系统设置

操作员管理：

操作员管理主要是指系统的 "超级管理员"通过用户设置和权限分配来改变普通用户的权限设置窗口，它有利于重要数据的保密。窗口左边的现有操作用户的名单，选中该用户名，则右边的权限列表中划勾的项目即为该用户拥有的权限。
先点击“新建”按钮，在弹出的子窗口中输入“用户名称”、“初始密码”及“用户权限”右边的权限列表中该用户能够拥有的权限前面划勾，完成后点击“保存”按钮。“修改”指修改用户名、密码和操作权限，先选中需修改的用户名，点击“修改”按钮，输入新的用户名和密码，再点击“确定”按钮即修改成功。

修改登陆密码

超级管理员和操作员均可在此修改自己的登录密码，修改时请确保"新密码"和"新验证密码"相同.

数据初始化

数据初始化是系统超级管理员对系统中过时的、无用的、多余的数据进行彻底删除的操作，管理员只需在想删除的数据项目之前的选择框打勾（不想删除的数据，点击选择框取消打勾便可），然后点击确定就完成操作。

重新登陆

不同操作员交接班时均可直接在此进行切换，而不必退出系统，再启动，再登录。

数据库备份

此选项可以对数据进行备份和恢复，恢复操作只适用于相同软件的相同版本的数据库备份，不同版本的软件不能恢复，否则会导致数据丢失或错误。.

房间设置

新增：点击后可以新增房间。
房间编号：输入相对应的房间编号。
房间名称：输入相对应的房间名称。
房间区域：输入房间所在区域。
房间类型：选择房间类型，如VIP包厢、大厅之类。
座位数：设置房间中的座位数。
房间价格：设置房间价格，结账时，房间价格也会一同算在内。
编辑：在已有的房间的情况下，选中已有房间，点击按钮可以重新设置房间内容。
删除：可删除已选中房间。
退出：退出房间设置。

房间显示设置

此选项可以对软件在首页房间显示中的布局进行行、列设置。系统默认如图所示，用户可根据实际情况进行设置。


基础资料

商品资料管理：

点击“增加商品”，打开如图所示子窗口，先选择商品所属类别系统会自动生成商品编号和助记码，输入商品名称、单位。
库存上限指此商品最大的库存数量，库存报警数指库存数量不足此数时，在销售商品时系统会自动提示库存不足。
在此窗口中可设置商品的价格，单价、成本价、打折价比单价低，如要使用优惠价，则要在后面框中选中

服务项目管理

服务项目设置中主要是设置场所内所有的服务项目，即属于服务性质的，如足浴、按摩、修脚等。打开“基础资料”菜单中“服务项目管理”窗口，如下图所示。

编号：需手动设置；每个服务项目的编号不同。
名称：对应的服务项目的名称，如足浴、泰式按摩。
分类：此项目所属的类别，此类别是在已经设置好在大类中进行选择。
钟长：只有以“钟”为单位计算的项目才需要设置钟长，钟长是以分钟为单位的，具体这个项目的时长是多少，在这里输入就可以了。这里所设置的钟长的时间长度，即为一个钟的时长，这个时长可随意设定，没有规定一定是60分钟，如这里所设置的钟长是80分钟，那一个钟的时长即为80分钟。
单价：指一个钟的价格。
速记码：速记码是根据服务项目的名称自动生成的，生成的速记码是以服务项目名称的拼音首字母来生成的。
提成设置：技师分为三钟级别，高级、中级、初级，这三种级别又可分为轮牌与点钟的提成，每种提成可设置不同。添加的技师的级别可根据实际情况来定，系统会以此处所设置的级别为准，在“员工资料管理”中所设置的级别

员工管理

在此窗口中可设置员工的部门及员工的资料，即人事档案的相关内容。首先增加部门，添加的方式与添加商品的方式一样，部门添加完成后，再增加员工资料，点击“新增”，打开新增员工信息子窗口，在对应的栏目中输入或选择好员工编号、员工部门、技术等级、姓名、年龄、性别、证件号、联系电话、住址相关资料，完成后点击“保存”按钮即可。其他的修改部门、编辑员工、删除部门、删除员工的操作与商品设置中的一样，可以参照前面的操作步骤。

技师排钟

如在此列表中要修改技师的排钟顺序，选中要修改的技师，按住鼠标左键拖动到更改的位置，然后点击“上/下移”按钮，即可将技师的顺序改变。

生成手牌

手牌是用来管理客人的消费单的，在此处就能生成新的手牌好。点击生成按钮后，手牌号就能正常使用。状态栏显示目前手牌使用状态。


会员管理

会员卡类型

系统对会员的管理非常灵活，用户可根据本场所内的不同需求设置不同类型的会员卡及会员所享受不同折扣。打开“会员管理”菜单中的“会员卡设置”窗口，如图所示，可自行增加会员卡的类型。

会员基本信息设置

在窗口中可录入会员姓名、性别、生日、电话、地址、备注，如要进行会员生日管理，则要在此窗口中录入会员生日，消费累积是统计会员卡所有的消费金额，通过此窗口可查看会员的详细资料及消费情况，且在会员密码丢失的情况下可通过此窗口直接进行修改。

会员卡充值

当会员卡余额不多或消费余额不足时，会使用到会员卡充值功能，打开“会员管理”菜单中的“会员卡充值”窗口，先在“卡号”栏中输入卡号可直接查询到会员的姓名、电话及余额，充值类型可使用现金充值，然后在“金额”栏中输入充值金额，还可以采取充值奖励的形式输入赠送金额，最后点击“确定”按钮完成充值的操作。


统计分析

营业流水账按日期查询

可分时段查询产品的销售情况，输入要查询的时间段及产品类别，点击“搜索”按钮即可查询出所有符合条件的记录。这是一个非常明细的表格，一般在产品数量与实际数量不同时，可在此窗口中核对。

员工提成明细

可以查询出某段时间内所有技师的服务情况。此表格包括的项目非常明细，可以统计出单据号、房号、手牌号、技师工号、服务项目、数量、金额、提成、与此服务项目相关内容都可以非常明细的统计出来。


软件购买

“里诺足浴管理软件”为商业软件，需购买注册才能永久使用全部功能。没有注册最多只能录入50条单据。只有您的注册，才能使本软件得以持续升级，不断完善。

详情请查询本公司网站http://www.lenosoft.net/ ，您注册后可以享受本软件一年的免费升级服务和相关技术支持服务!

软件注册方法
选择菜单“帮助文件”->“软件注册购买”，则弹出注册窗体，点击[在线注册]，付款后，输入正确的注册名和注册码，点击“注册”按钮便可。如下图界面：
1

支付注册费之后，可通过邮件发送给我们，我们的邮件地址是：lenosoft@21cn.com。

服务承诺

如果您是在线购买，只要您银行转帐成功，系统会自动给您发送注册码，你即刻成为我们的正式用户，享有我们为您提供的一年的升级服务和咨询服务。
凡是购买我们软件的用户，我们会在48小时以前给您寄出注册码。

联系方法

如有疑问或任何建议请与我们联系:

联系电话:0714-6238383
客 服 QQ:171755331
E-mail : lenosoft@21cn.com